Getting Started with Eudora 6.1.x
For Windows 2000/XP
Jay Byon Tokuda

Introduction

This document is an introduction to Eudora version 6.1.x, and is written for the University of Hawai‘i (UH) user with an IBM or compatible personal computer (PC) and a UH username. For information on finding out more about Eudora, see the section Getting Help (page 17). Eudora is a free e-mail program distributed by Qualcomm Inc.

MODES

Eudora 6.1.x is distributed in three different modes. Eudora is installed in sponsored mode by default. You will be able to change your mode after installing Eudora by clicking Help, Payment & Registration.

Sponsored Mode

Sponsored mode is the full-featured Eudora e-mail program provided at no cost. This version of Eudora includes six free technical support calls per year. On screen advertisements are displayed that avoid the obstruction of the user's e-mail workspace.

This document is written in Sponsored Mode unless otherwise specified.
Paid Mode

This mode is the full-featured version of Eudora without advertisements. Only after the payment process has been completed will Eudora provide a registration code that is used to activate the full-featured version of Eudora without advertisements.

Light Mode

From the Sponsored mode, users have the option to switch to Light mode. The Light mode does not include any advertisements; however this mode does not include all features as in the Sponsored and Paid modes.

POP and IMAP Servers

There are two primary configurations for incoming mail that you can choose when setting up Eudora: Post Office Protocol (POP) and Internet Message Access Protocol (IMAP).

In the POP configuration, mail from the server is downloaded to your computer, and is appended to your default Inbox. Mail is then deleted from the POP server. Mail processing is done locally on your PC.

If you are migrating from an earlier version of Eudora, you should continue using the POP configuration in Eudora to process your incoming messages. This will allow you to continue using the mail folders that you have saved locally on your PC in Eudora.

If you are using Eudora for the first time, or are migrating from another mail program such as Pine, we recommend that you use the IMAP configuration. You may check this setting in Eudora by selecting the Tools menu, clicking Options, and then clicking Incoming Mail. See the section, Configuring Eudora (page 4).

Using the IMAP configuration will leave the e-mail on the server. You will use Eudora to manipulate your remote inbox and folders off of the mail server. Messages on the server can be marked as deleted but they will remain on the server until you purge your deleted messages.

If you check e-mail from multiple computers, e.g. school/work and home, you should use the IMAP configuration. Your IMAP mailboxes will be synchronized across multiple computers so your message status flags, e.g. new, read, replied, forwarded, etc. will be the same when you check mail from the different computers. If you check e-mail from only one computer, you may use either the POP or IMAP configuration.

This document is written for the IMAP configuration unless otherwise specified.

Requirements

To run Eudora you need a PC running Windows 95/98/ME/NT/2000/XP. It is recommended that you have the latest service pack for each operating system. Eudora can be installed with about 12MB free hard disk space. Depending on the amount of mail and/or attachments you receive, it might require more hard disk space. You also need a UH username and your PC must be connected to the Internet.

Note: For administrative computers, Windows ME is not recommended and is supported on a limited “best effort” basis. This operating system is mainly for home users.
If you need a UH username, you may come in to the ITS Help Desk in Keller 105 or Keller 213 to apply, or point your web browser to www.hawaii.edu/account, or you may call 956-8883 for further information about obtaining one.

**Changes From Version 5.2.x**

**SSL (SECURE SOCKET LAYER) SUPPORT**

SSL provides method for encryption and authentication on the Internet against third party interception of your data based on a standard protocol.

**Issues**

You should consider the following points when deciding whether or not to use Eudora:

- Eudora allows you to do all the things you normally do in Pine (read, reply, forward, save, print, etc.) with the advantage of a friendlier interface. You do not have to learn UNIX commands.
- Sending and receiving attached documents is much easier with Eudora.
- Performance (typing, reading) will seem faster since your mail is processed on your PC.
- You can check mail from multiple locations and your mailboxes will be synchronized across multiple computers when you use the IMAP configuration.

**HOWEVER...**

- Eudora uses resources on your PC such as RAM and hard drive space.
- Anyone who has access to your PC could read your e-mail (especially important for POP users who share a PC with others).
- POP user: Since your e-mail is stored locally on your PC and not on the mail server, you must backup and archive your e-mail yourself. If your hard drive crashes and you do not have your Eudora folder backed up, you may lose all your e-mail.
- It is also possible for the POP user to leave mail on the server so that mail can be viewed both by using Eudora and Pine. However, it is the user’s responsibility (both POP and IMAP users) to maintain the account size. Each user’s disk allocation is 20MB. It is necessary that mail is deleted on a timely basis to ensure that this quota is not exceeded. Otherwise, the user will not be able to send or receive e-mail.

**Where do I get Eudora?**

You may download Eudora from the World Wide (WWW) at:

www.hawaii.edu/help/software/pcsoft.html

Eudora is also on the ITS CD-ROM which is available at the ITS Help Desk, Keller 105.
Installation

With your copy of Eudora and this document, you are ready to install Eudora.


2. Insert the ITS CD-ROM into the CD-ROM drive. It should automatically open the main menu. Click on Install Software. Close the Notepad window after you have read the installation instructions. Click on Install Eudora 6.1.x

   If you downloaded Eudora from the Help Desk web site, locate eudora521.exe on your hard drive. Double click on the Eudora_6.2.1.exe icon to launch the installer.

3. Click Yes to start installing Eudora. The Eudora Installer will launch. Click Next. The License Agreement will appear. If you agree with its terms, click Yes.

4. You will be asked what you want installed. If you wish, you can uncheck PureVoice. Click on Next.

5. It is recommended that you install Eudora in the default destination program folder,

   C:\Program Files\Qualcomm\Eudora. Click Next.

6. Specify a folder where you want Eudora to store mail, settings, address books, etc. (destination data folder). If you are already using Eudora on this computer, make sure to specify the folder where your existing Eudora data files are stored. The default destination data folder is:

   C:\Program Files\Qualcomm\Eudora. Click Next.

7. The installer shows you the destination program folder and the destination data folder again. Click Next to continue or Back to change.

8. Click Yes to create a shortcut to Eudora on the desktop.

9. Specify a name for the shortcut. Click Next.

10. Uncheck “after install take me to the accessory download page” and “I would like to view the Eudora readme file.” Click Finish.

    If you installed Eudora from the ITS CD ROM, close the ITS Software window.
Configuring Eudora

You need to configure Eudora for it to work correctly. If you are upgrading from a previous version of Eudora, you do not have to go through this section.

In our example we will pretend that a user named John Doe, who has a UH username of jdoe, wants to configure Eudora. Follow his lead, but remember to enter your own personal information.

1. Double click on the Eudora icon to start the program.

   ![Eudora Icon]

   Note: if you have other e-mail clients installed, you will be asked whether you want Eudora to be your default mail program. Check the “don’t ask me anymore” box and click Yes or No as you wish.

2. The Welcome to Eudora window appears that explains the three licensing modes. Click OK to install in full-featured sponsored mode with ads (default).

3. The New Account Wizard should appear. Click on Next to continue.

4. In the Account Settings window, choose Create a brand new e-mail account from the list of options, and click Next.

5. Enter your full name, John Doe, in the Personal Information window, and choose Next.

6. In the E-mail Address window that appears, enter your complete e-mail address, e.g. jdoe@hawaii.edu. Click Next to continue.

7. In the Login Name window, enter your login name (your UH username), jdoe. Click Next to continue.

8. In the Incoming E-mail Server window input:

   mail.hawaii.edu

   Under Incoming Server, select the server type that you are using. If you are using Eudora for the first time or are migrating from Pine, or need to manage multiple accounts, we recommend that you use the IMAP configuration to manage your incoming mail. If you are upgrading from an earlier version of Eudora, continue to use the previous server configuration. For further explanation of each configuration see section POP and IMAP Servers (page 2).

9. For IMAP users: IMAP Mailbox Location Prefix should be blank.
10. Enter the name of the outgoing mail server (also known as the smtp server) that you are using in the Outgoing E-mail Server window. The outgoing server address is the same as the incoming mail server address:

    mail.hawaii.edu

Leave allow authentication checked.

11. Click on Next to continue, and select Finish to exit setup.

12. After exiting setup, you will be prompted to enter your password for your UH username. Click Cancel. Check your settings by going to the Tools menu and clicking on Options. Your Getting Started screen should look similar to this:

![Options Window](image)

13. Click on the Checking Mail icon. The Check for mail every...minutes box determines the interval that Eudora will check the server for new email. In the Secure Sockets when Receiving option, choose Required, Alternate Port. Your screen should look similar to this:

![Checking Mail Options](image)
14. Click on the **Incoming Mail** icon. If you selected the IMAP server configuration, your screen should look similar to this:

![Options window](image)

**POP users**: If you are using the POP configuration and will be checking e-mail from multiple locations, please check the **Leave Mail on Server** and **Delete from server when emptied from Trash** options.

Your mail will be purged from the POP server when you delete it from Eudora. If you have these features enabled, please purge messages regularly as you might have disk quota problems on the server. Note that your mailboxes on the different machines may get out of sync and flags such as R (read) and F (forwarded) will not appear across machines.

15. Click on the **Sending Mail** icon. In the **Secure Sockets when Sending** option, choose **Required**, **Alternate Port**. Your screen should look similar to the one below.

![Options window](image)
16. Scroll down to the Attachments icon and click on it. Check Delete attachments when emptying Trash.

You (and John Doe) have completed the setup! Click OK to close and save the Options window.

For IMAP users: Once you have completed the account setup, you may need to refresh your mailbox list in Eudora. To do this, right-click on the Dominant personality in the left side window, and choose Refresh mailbox list. Also, if you frequently use Pine to access your UH mail account, you may need to resynchronize your inbox on occasion. You do this by right-clicking on the mailbox you would like to resynchronize and selecting Resynchronize mailbox.

Using Eudora

Double-click on the Eudora icon on the Windows desktop to launch Eudora.

You may either use menu options or double click on icons on the button bar to do various tasks. See section Button Bars (page 15) for details. If you hold your cursor above the button, a label will appear identifying the button.

CHECKING FOR MAIL

1. Go to the File menu and select Check Mail (or double click on the Check Mail icon).

A window asking for your password will appear; type your password and click OK.

Note: if you quit Eudora after you configured it and set Eudora to check for mail automatically, you will get the password prompt the next time you invoke Eudora without having to go to the File menu.

2. The first time you check mail with Eudora, it will sign on to your account, check how many e-mail messages you have, then download all message headers. If you have a large Inbox this could take some time. From that point on, it will only download new messages, even if you quit and restart Eudora.

3. When Eudora is finished downloading messages, the In mailbox window will appear with a list of all your messages, one line per message. (If the Inbox does not open, double-click on Inbox under <Dominant>.)
4. The first column shows the status of the messages:

<table>
<thead>
<tr>
<th>Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>empty</td>
<td>the message has been read</td>
</tr>
<tr>
<td>unread message</td>
<td>an unread message</td>
</tr>
<tr>
<td>←</td>
<td>you have replied to (answered) this message</td>
</tr>
<tr>
<td>→</td>
<td>you have forwarded this message</td>
</tr>
</tbody>
</table>

If a message came with an attachment you will find an icon in the third column.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>📈</td>
<td>the message came with an attachment</td>
</tr>
</tbody>
</table>

The rest of the columns show who your message is from, the date it was sent, the size of the message (in kbytes), the server status of the message, and the subject of the message.

The numbers in the lower left corner of the window show how many messages are in this mailbox, how much hard drive space the mailbox is using, and the accumulated size of deleted messages. In the example image above, 5 messages occupy 323k of hard drive space, and deleted messages are 31k bytes in size. When the accumulated size of deleted messages exceeds the size of the mailbox, Eudora will automatically purge the deleted messages.

If you set Eudora to check for mail every so many minutes (e.g. every 5 minutes), it will automatically connect to the server every 5 minutes and download new messages. You will not need to type in your password again; Eudora remembers your password until you quit.

If you did not set Eudora to check mail every so many minutes, you will have to go to the File menu and choose Check Mail anytime you want to see if you have new mail.

**READING MAIL**

In the In mailbox window, highlight the message you want to read by pointing to any part of the message and clicking once. Press the Enter key to display the message.

or

You may double-click on the message you want to read.

*Tip:* To go to the next message, hold down the Alt key and press the right arrow key.

**REPLYING TO A MESSAGE**

If you want to reply to the message you are reading, go to the Message menu and select Reply (or click on the Reply icon).

A new window will open, with the text of the message you are replying to included and designated by the | character. The e-mail address of the person who sent you the message will be filled in for you on the To: line. The subject line will consist of the original message’s subject line prefixed with re:
Tip: If you want to reply to all of the people the original message was sent to, select **Reply to All** instead of Reply from the **Message** menu (or click on the Reply All icon).

The cursor should have changed to an I-bar. Move the cursor to the part of the window where you would like to start typing and click. Type your message. When you are ready to send the message, click on the **Send** button. If you decide not to send the message, click on x on the menu bar.

**SENDING A NEW MESSAGE**

Go to the **Message** menu and select **New Message** (or double click on the New Message icon).

Your e-mail address will automatically appear in the From: line. The following window will appear:

```
To: 
From: helpdesk <hdtest@hawaii.edu>
Subject:
Cc:
Bcc:
Attached:
```

The cursor should be positioned on the To: line. Type the e-mail address of the person you wish to send the message to on this line.

Press the **Tab** key to go to the Subject: line. Type the subject of your message here. You may also tab to the Cc: and/or Bcc: lines for carbon copies or blind carbon copies. Each person on the Cc: line gets a copy of the message, and everyone on the To: and Cc: lines can see who received the message. Each person on the Bcc: line gets a copy of the message, but no one on the To:, Cc:, or Bcc: lines will know he received a copy.

Move the I-bar anywhere under the solid line to begin typing your message. When you are finished composing your message, click the **Send** button.
FORWARDING MESSAGES

To forward a message to someone, highlight the message in the **In** mailbox window or read the message. Then, go to the **Message** menu and select **Forward** (or double click on the Forward icon).

Another window will appear, and you will have to fill in the To: and Subject: lines as you would for a new message. You can also edit the message you are forwarding, or add in a few words of your own. When you are finished, click on the **Send** button.

KEEPING COPIES OF OUTGOING MAIL

Eudora keeps a copy of all messages you send. The copies are saved in your Out mailbox. You can open your Out mailbox by going to the **Mailbox** menu and select **Out**, or by double clicking on Out in the left-hand column of the Eudora window. Be sure to periodically check your Out mailbox and delete copies you no longer need, as they are taking up hard drive space on your PC.

Note: If you are using Pine and Eudora, messages sent from Eudora will not be accessible in your Pine Sent mailbox unless you cc: yourself.

DELETING MESSAGES

Highlight the message you want to delete, then go to the **Message** menu, and select **Delete** (or double click on the Delete Message(s) icon). You can also use this method to delete a message you are currently reading.

A red X will appear in the server status column for the deleted message. You must purge deleted messages to remove them from the server. To purge messages, go to the **Message** menu and click on **Purge Messages**. All messages marked as deleted in the current mailbox will be purged.

To delete multiple messages at the same time, hold down the Control key then click on the messages you want to delete. Release the Control key. Go to the **Message** menu and select **Delete**. To completely remove the messages from your mailbox, go to the **Message** menu and select **Purge Messages**.

*For POP users*: The deleted message will be moved to the Eudora Trash Folder. Click on **Special** and **Empty Trash** to remove messages from your hard drive.
PRINTING MESSAGES

Highlight the message in the In mailbox that you want to print, then go to the File menu, and select Print… (or double click on the Print icon). You can also use this method to print a message you are currently reading.

Creating a Nickname

Nicknames associate long, complicated e-mail addresses with short, easy-to-remember and easy-to-type names. If you communicate often with someone, it may be a good idea to create a nickname for that person, so that you do not have to type in a long address each time.

You may enter a person’s e-mail address for the nickname by either selecting a message from the person or by typing his e-mail address in, as shown below:

1. Select a message from the person you want to turn into a nickname (either click once on the message in the In mailbox window or read the message).

2. Go to the Special menu and select Make Address Book Entry… The address book entry (nickname, full name, first name, last name, e-mail address) will be filled in using the information from the person’s message. If you don’t like the default nickname (same as the full name), type in a short “easy to remember” name for the address. Click OK.

OR

1. Go to the Tools menu and select Address Book.
2. Click on the New button (near the bottom left corner of the window).
3. Type in a short “easy to remember” name for the person in the Nickname box. In the Personal tab, type in the full name, first name and last name in the appropriate boxes.
4. With the cursor positioned in the box labeled “this nickname will expand to the following addresses,” type the person’s full e-mail address (e.g. harrypotter@hogwarts.edu).
5. Close the Address Book window. It will ask if you want to save the changes. Click on Yes.

From now on, whenever you want to send mail to that person, just type the appropriate nickname on the To: line, and Eudora will replace it with the real address when the message is sent.

Creating a Distribution List

A distribution list is similar to a nickname, but it is composed of several e-mail addresses. You would create a list if you often send the same e-mail message to a certain group of people.

1. Go to the Tools menu and select Address Book.
2. Click on the New button (near the bottom left corner of the window).
3. Type in a short, “easy to remember” name for the list in the nickname box.
4. Position the cursor in the labeled “this nickname will expand to the following addresses.” Type the e-mail address or nickname of the person you want to add to the list and press Enter. Do this until all the nicknames or e-mail addresses have been added to the list.
5. When you are finished adding to the list, close the Address Book window. It will ask if you want to save the changes. Click on Yes. From now on, whenever you want to send a message to all the people on the list you created, just type the name of the list on the To: line. Eudora will insert the correct addresses when it sends the message.

Attachments

Warning: Viruses are often spread via e-mail attachments. If you receive an attachment from a sender you don’t recognize, it’s best to delete the message and the attachment. Do not open or preview it. If you receive an attachment unexpectedly from someone you know, it’s best to scan the attachment for viruses first before opening the attachment.

You may want to send files such as spreadsheets, letters, memos, or documents to other people via e-mail. To do this, you need to “attach” the file to an e-mail message. You may also receive “attachments” from other people. Eudora enables you to send and receive attachments relatively easily.

When you attach a file to an e-mail message, you need to consider:

• whether or not the receiver has the application you are using

  For example, if you want to send someone a Microsoft Word file, you need to make sure that the receiver has a way of reading the Word file, either with Word, or an application that can open Word files, such as WordPerfect. If the person does not have anything that can open a Word file, you may have to save your Word document in a format the person can open (e.g. text, RTF).

• which e-mail client the receiver is using

  If the receiver is using one of the ITS supported e-mail clients (Pine or Eudora), you should not have any problems with the method described in this document. However, the receiver may be using another client that has not been tested by ITS. If so, you may have to do some experimenting to see which is the best way to send attachments to that person.

• the encoding method you use to send the file

  Most files such as spreadsheets or memos are in binary format. E-mail can only interpret text files. Files will need to be “encoded,” that is converted from binary format to text format, before they can be sent via e-mail. There are several encoding methods; the standard encoding for Internet mail is called MIME (Multipurpose Internet Mail Extensions). Both of the ITS supported e-mail clients (Pine and Eudora) support MIME encoded attachments and will automatically encode the attachment for you.

• The size of the attachment

  In general, do not send attachments larger than 1MB in size. The recipient may have trouble downloading a very large attachment especially if he is using a dial-up connection. The maximum attachment file size that you can send via the UH mail server is 7MB.

  In light of these considerations, check with the receiver beforehand regarding the application software, e-mail system, and encoding scheme available to him. If you do send the attachment, send it with these considerations taken into account and inform the receiver in the accompanying e-mail message, about

    a. the type of file being attached, and
    b. the encoding scheme being used.
SETTING UP

1. Go to the **Tools** menu and select **Options**. Scroll down and click on the **Attachments** icon.
2. For Encoding Method choose **MIME**.
3. You can also set the encoding method message by message. Click on the third down arrow from the left in the button bar of the message window and choose **MIME**.

SENDING ATTACHMENTS

1. Create a new message (or reply to an existing message) and type your message as you normally would.
2. To attach a document, go to the **Message** menu, and select **Attach File** (or double click on the Attach File icon).
3. A dialog box will appear. Locate the file you want to attach, then click on **Open**.
4. The attachment’s name should now appear on the Attached: line. Click on **Send** to send your message. Eudora will encode the attachment and send it.

RECEIVING ATTACHMENTS

If someone has sent you an attachment, you will see an icon with the name of the file at the bottom of the e-mail message. You can find the converted file in the following default folders:

C:\Program Files\Qualcomm\Eudora\Imap\Dominant\INBOX\Attach (IMAP)

or

C:\Program Files\Qualcomm\Eudora\Attach (POP).

When you forward a message with an attachment, the attachment will be automatically forwarded unless you had deleted or moved the attachment file from the Attach folder. To open the attachment, double-click on the icon at the bottom of the e-mail message.

*Note:* If you move your attachment from the designated Eudora attachment folder, Eudora will not be able to find the attachment.

**Quitting Eudora**

When you are finished with Eudora, you can quit it by going to the **File** menu and selecting **Exit**. If your Inbox is large, it may take a few minutes to close Eudora.
Tool Bars

Here is a brief explanation of some of the tool bars you might see in Eudora. For a more detailed explanation, please refer to the Eudora manual. (See the section Getting Help for information on obtaining the Eudora manual.)

MAILBOX WINDOW

The tool bar below appears at the top of any Mailbox window.

<table>
<thead>
<tr>
<th></th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
<th>11</th>
<th>12</th>
<th>13</th>
<th>14</th>
<th>15</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Delete selected message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Open In mailbox</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Open Out mailbox</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Check for new mail</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Create new message</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Reply to selected message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Reply to all recipients of selected message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Forward selected message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Open previous message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Open next message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>11</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Attach file to message</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>12</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Find message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>13</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Open Address Book</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>14</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Print selected message(s)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>15</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Get help on an item (click on button, then click on the item you want help on)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

NEW (OR REPLY TO) MESSAGES

The tool bar below appears when creating new messages or replying to messages:

<table>
<thead>
<tr>
<th></th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
<th>11</th>
<th>12</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Message’s priority (blank is Normal). It is informational only and changing the priority will not make your message get to receiver any faster or slower.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Whether or not to include a signature in message. This icon means the standard signature will be included.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Attachments format. Click and hold down the mouse button on the arrow to change the format. In the above example, any attachments to the message would be encoded using MIME.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>down: (recommended) MIME Quoted-Printable (QP) encoding will be used if necessary up: MIME QP encoding will never be used</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>down: text attachments will be sent separately from message up: text attachments will be included in the body of message</td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>Toggle message word wrap on/off</td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>down: pressing tab in the body of message inserts spaces up: pressing tab in body of messages takes the cursor to the To: line</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>down: keep copy of message in Out mailbox after sending up: do not keep copy of message</td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>(Sponsored and Paid modes only) If this is on, the message to your recipients includes a Notify Sender button that when clicked creates a message notifying you that the original message has been viewed. This function does not work in all cases.</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
10. If this is on, invisible text symbols, such as carriage returns, tabs, and spaces appear in the message. You can see these symbols only in your composition window. They do not appear in the message you send.

11. Mood watch status.

12. Click this button to send your message.

**READING MESSAGES**

The tool bar below appears when you are reading a message:

```
1 2 3 4 5 6
```

1. Click and drag on this icon to move message to a different mailbox.
2. Click this button to convert the entire message text to a fixed-width (typewriter-style) font.
3. down: show full mail headers
   up: show minimal mail headers
4. down: message can be edited
   up: message cannot be edited
5. Message’s priority (blank is Normal). It’s informational only and was set by the message’s sender.
6. Subject of message

---

**Setting up a secure IMAP connection**

1. Go to the Tools menu and select Options…
2. On the left side, click on the Checking Mail icon.
4. On the left side, click on the Sending Mail icon.
5. Under Secure Sockets when Sending, select Required, Alternate port.
6. Click OK.
7. You should now be able to send and receive email via a secure connection.

---

**Setting up a secure POP connection**

1. Go to the Tools menu and select Options…
2. On the left side, click on the Checking Mail icon.
4. On the left side, click on the Sending Mail icon.
5. Under Secure Sockets when Sending, select Required, Alternate Port.
6. Click OK.
7. You should now be able to send and receive email via a secure connection.

*Note:* there is a bug in Eudora when sending messages with SSL enabled. After sending a message, you might see something like this:
<Dominant>, SSL: 1 message left to send., QUIT Error reading from network Cause:connection reset by remote side (10054)

You can ignore this error. Your outgoing mail message was sent in spite of this error.

Troubleshooting

You may have entered your password incorrectly. Check mail again and type your password carefully. Remember, your password is case-sensitive so make sure the caps lock key is not on.

If you are sure you entered your password correctly, wait a few minutes and try again. If the problem persists, report it to the Help Desk at 956-8883.

This message may appear when you are attempting to send a message. In this case you may want to check your incoming and outgoing mail servers. These preferences can be found under the Tools menu in Options. For the proper settings, see section Configuring Eudora (page 5) of this document. If the problem persists, report it to the Help Desk at 956-8883.

Getting Help

You can find online help for Eudora by going to the HELP menu and selecting Topics.

The Eudora Quick Start Guide and the complete Eudora user manual are available on the Web at:

    www.eudora.com/e-mail/docs/index.html

For more information and tips on Eudora, you can read the UseNet newsgroup comp.mail.eudora.ms-windows. Or you can check the following WWW page, which has online tutorials about Eudora:

    www.eudora.com/techsupport/tutorials/index.html

To search the Eudora Product Support Knowledge Base, go to: www.eudora.com/techsupport
Additional Assistance

For additional assistance, please phone the ITS Help Desk at (808) 956-8883, send e-mail to help@hawaii.edu, or fax (808) 956-2108.
The Help Desk’s toll-free phone number is (800) 558-2669.

Or visit the ITS Help Desk home page at http://www.hawaii.edu/help

The ITS Help Desk functions are located in Keller 105, Keller 213, and Sinclair 122 (CLIC) on the UH Mānoa Campus.

The University of Hawai‘i is an equal opportunity/affirmative action institution.